Dependencies/framework_maker/frameworkize.py
Thu, 14 Nov 2019 18:14:58 -0500 Evan Schoenberg Improved comment adium-1.5.10.5
Wed, 04 Nov 2009 18:43:16 -0600 Evan Schoenberg We need framework_maker, which was previously a symlink into dep-build-scripts