Frameworks/AIUtilities Framework/Resources/AIUtilities_Framework.plist
author Evan Schoenberg
Thu, 14 Nov 2019 16:25:18 -0500
branchadium-1.5.10.5
changeset 6000 5d5fbad486b2
parent 5972 0ef4aed3d7b7
child 6008 651cb717da1b
permissions -rw-r--r--
Use $(PRODUCT_BUNDLE_IDENTIFIER) to make the identifier automatically match what's entered in xcode, fixing a per-target warning in current Xcode
<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE plist PUBLIC "-//Apple//DTD PLIST 1.0//EN" "http://www.apple.com/DTDs/PropertyList-1.0.dtd">
<plist version="1.0">
<dict>
	<key>CFBundleDevelopmentRegion</key>
	<string>English</string>
	<key>CFBundleExecutable</key>
	<string>AIUtilities.framework</string>
	<key>CFBundleGetInfoString</key>
	<string>AIUtilities</string>
	<key>CFBundleIconFile</key>
	<string></string>
	<key>CFBundleIdentifier</key>
	<string>$(PRODUCT_BUNDLE_IDENTIFIER)</string>
	<key>CFBundleInfoDictionaryVersion</key>
	<string>6.0</string>
	<key>CFBundleName</key>
	<string>AIUtilities</string>
	<key>CFBundlePackageType</key>
	<string>FMWK</string>
	<key>CFBundleShortVersionString</key>
	<string></string>
	<key>CFBundleSignature</key>
	<string>????</string>
	<key>CFBundleVersion</key>
	<string>0.8</string>
</dict>
</plist>